#openstack-meeting-3: NovaBugScrub

Meeting started by tjones at 16:30:48 UTC (full logs).

Meeting summary

    1. ACTION: tjones schedule bug day and send out the info to the ML (tjones, 16:34:15)
    2. https://etherpad.openstack.org/p/NovaTopTenBugs (tjones, 16:39:28)


Meeting ended at 16:45:11 UTC (full logs).

Action items

  1. tjones schedule bug day and send out the info to the ML


Action items, by person

  1. tjones
    1. tjones schedule bug day and send out the info to the ML


People present (lines said)

  1. tjones (21)
  2. wendar (4)
  3. openstack (3)


Generated by MeetBot 0.1.4.