#openstack-meeting Meeting

Meeting started by _0x44 at 00:07:20 UTC (full logs).

Meeting summary

    1. IDEA: cancel next DB meeting (_0x44, 00:15:15)
    2. Next meeting 2 Dec 2011 at 00:00 UTC. (_0x44, 00:26:24)
    3. ACTION: _0x44 to write up quick specification for discussion/argument on the mailing list. (_0x44, 00:26:50)
    4. ACTION: dragondm to write up bp/etherpad for db api (_0x44, 00:27:06)


Meeting ended at 00:27:10 UTC (full logs).

Action items

  1. _0x44 to write up quick specification for discussion/argument on the mailing list.
  2. dragondm to write up bp/etherpad for db api


Action items, by person

  1. _0x44
    1. _0x44 to write up quick specification for discussion/argument on the mailing list.
  2. dragondm
    1. dragondm to write up bp/etherpad for db api


People present (lines said)

  1. _0x44 (18)
  2. dragondm (10)
  3. openstack (2)


Generated by MeetBot 0.1.4.