#openstack-meeting Meeting

Meeting started by n0ano at 20:04:17 UTC (full logs).

Meeting summary

  1. Orchestration session at the summit (n0ano, 20:08:25)
    1. ACTION: sriramhere_ to ping Vish about the Orchestration session (n0ano, 20:14:43)
    2. https://github.com/rackspace/stacktach/blob/master/worker.py (sandywalsh, 20:25:01)


Meeting ended at 20:52:42 UTC (full logs).

Action items

  1. sriramhere_ to ping Vish about the Orchestration session


Action items, by person

  1. sriramhere_
    1. sriramhere_ to ping Vish about the Orchestration session


People present (lines said)

  1. sriramhere_ (46)
  2. maoy (40)
  3. n0ano (28)
  4. mikeyp (6)
  5. sandywalsh (5)
  6. openstack (2)


Generated by MeetBot 0.1.4.