#openstack-meeting-4: OpenStack-Ansible

Meeting started by odyssey4me at 16:01:59 UTC (full logs).

Meeting summary

  1. Roll-call and Agenda (odyssey4me, 16:02:06)
    1. https://wiki.openstack.org/wiki/Meetings/openstack-ansible#Agenda_for_next_meeting (odyssey4me, 16:05:59)

  2. Newton Summit Planning (odyssey4me, 16:06:17)
    1. https://etherpad.openstack.org/p/openstack-ansible-newton-summit (odyssey4me, 16:06:30)
    2. https://etherpad.openstack.org/p/openstack-ansible-newton-roadmap-refresh (odyssey4me, 16:06:49)
    3. https://etherpad.openstack.org/p/openstack-ansible-newton-roadmap-brainstorm (odyssey4me, 16:06:58)
    4. ACTION: odyssey4me to follow up on room allocations (odyssey4me, 16:08:09)

  3. Release Planning and Decisions (odyssey4me, 16:46:42)
    1. ACTION: odyssey4me to release Liberty 12.0.8 and Kilo 11.2.11 (odyssey4me, 16:48:38)

  4. Open Discussion (odyssey4me, 16:53:37)


Meeting ended at 16:58:31 UTC (full logs).

Action items

  1. odyssey4me to follow up on room allocations
  2. odyssey4me to release Liberty 12.0.8 and Kilo 11.2.11


Action items, by person

  1. odyssey4me
    1. odyssey4me to follow up on room allocations
    2. odyssey4me to release Liberty 12.0.8 and Kilo 11.2.11


People present (lines said)

  1. odyssey4me (78)
  2. automagically (35)
  3. spotz (16)
  4. stevelle (10)
  5. jmccrory (4)
  6. admin0 (3)
  7. openstack (3)
  8. hughsaunders (2)
  9. cloudnull (1)
  10. palendae (1)
  11. jmccrory_ (1)
  12. michaelgugino (1)


Generated by MeetBot 0.1.4.