#openstack-ansible: openstack_ansible_meeting

Meeting started by evrardjp at 16:00:37 UTC (full logs).

Meeting summary

  1. rollcall and asettle gifs (evrardjp, 16:01:00)
  2. action items of last week (evrardjp, 16:02:39)
  3. this week bugs (evrardjp, 16:03:06)
    1. https://bugs.launchpad.net/openstack-ansible/+bug/1679707 (evrardjp, 16:03:18)
    2. https://bugs.launchpad.net/openstack-ansible/+bug/1678165 (evrardjp, 16:05:55)
    3. ACTION: evrardjp triage https://bugs.launchpad.net/openstack-ansible/+bug/1678165 (evrardjp, 16:08:43)
    4. https://bugs.launchpad.net/openstack-ansible/+bug/1678073 (evrardjp, 16:08:56)
    5. https://bugs.launchpad.net/openstack-ansible/+bug/1677632 (evrardjp, 16:11:04)
    6. https://github.com/openstack/openstack-ansible-os_neutron/blob/master/templates/plugins/ml2/linuxbridge_agent.ini.j2#L29 (evrardjp, 16:14:24)
    7. https://bugs.launchpad.net/openstack-ansible/+bug/1677304 (evrardjp, 16:18:09)
    8. https://bugs.launchpad.net/openstack-ansible/+bug/1677007 (evrardjp, 16:21:43)
    9. https://bugs.launchpad.net/openstack-ansible/+bug/1507915 (evrardjp, 16:23:56)


Meeting ended at 16:28:58 UTC (full logs).

Action items

  1. evrardjp triage https://bugs.launchpad.net/openstack-ansible/+bug/1678165


Action items, by person

  1. evrardjp
    1. evrardjp triage https://bugs.launchpad.net/openstack-ansible/+bug/1678165
  2. openstack
    1. evrardjp triage https://bugs.launchpad.net/openstack-ansible/+bug/1678165


People present (lines said)

  1. evrardjp (63)
  2. andymccr (16)
  3. asettle (13)
  4. openstack (11)
  5. odyssey4me (9)
  6. palendae (1)
  7. jmccrory (1)
  8. spotz (1)
  9. openstackgerrit (1)
  10. cloudnull (1)
  11. alextricity25 (1)


Generated by MeetBot 0.1.4.