#openstack-ansible: openstack_ansible_meeting

Meeting started by evrardjp at 16:04:57 UTC (full logs).

Meeting summary

  1. Last week AP (evrardjp, 16:05:14)
    1. ACTION: andymccr triage https://bugs.launchpad.net/openstack-ansible/+bug/1682169 (evrardjp, 16:05:43)

  2. this week triage (evrardjp, 16:06:21)
    1. https://bugs.launchpad.net/openstack-ansible/+bug/1685770 (evrardjp, 16:06:42)
    2. https://bugs.launchpad.net/openstack-ansible/+bug/1685677 (evrardjp, 16:14:00)
    3. https://bugs.launchpad.net/openstack-ansible/+bug/1685309 (evrardjp, 16:16:20)
    4. https://bugs.launchpad.net/openstack-ansible/+bug/1685194 (evrardjp, 16:17:26)
    5. https://bugs.launchpad.net/openstack-ansible/+bug/1682169 (evrardjp, 16:19:58)
    6. https://etherpad.openstack.org/p/osa-bugtriage (evrardjp, 16:21:40)
    7. https://bugs.launchpad.net/openstack-ansible/+bug/1685677 (evrardjp, 16:21:50)


Meeting ended at 16:26:57 UTC (full logs).

Action items

  1. andymccr triage https://bugs.launchpad.net/openstack-ansible/+bug/1682169


Action items, by person

  1. andymccr
    1. andymccr triage https://bugs.launchpad.net/openstack-ansible/+bug/1682169
  2. openstack
    1. andymccr triage https://bugs.launchpad.net/openstack-ansible/+bug/1682169


People present (lines said)

  1. evrardjp (63)
  2. andymccr (42)
  3. openstack (12)
  4. logan- (8)
  5. openstackgerrit (4)
  6. mgariepy (2)
  7. jmccrory (1)


Generated by MeetBot 0.1.4.