#openstack-ansible: openstack_ansible_meeting

Meeting started by andymccr at 16:40:50 UTC (full logs).

Meeting summary

  1. last weeks AP (andymccr, 16:40:57)
    1. ACTION: odyssey4me to confirm/triage https://bugs.launchpad.net/openstack-ansible/+bug/1687369 (andymccr, 16:41:43)

  2. this week's bugs! (andymccr, 16:42:32)
    1. https://bugs.launchpad.net/openstack-ansible/+bug/1692750 (andymccr, 16:42:48)
    2. https://bugs.launchpad.net/openstack-ansible/+bug/1692044 (andymccr, 16:50:07)
    3. https://bugs.launchpad.net/openstack-ansible/+bug/1692017 (andymccr, 16:51:22)
    4. https://bugs.launchpad.net/openstack-ansible/+bug/1691749 (andymccr, 16:54:49)
    5. https://bugs.launchpad.net/openstack-ansible/+bug/1691120 next! (andymccr, 17:00:43)


Meeting ended at 17:04:18 UTC (full logs).

Action items

  1. odyssey4me to confirm/triage https://bugs.launchpad.net/openstack-ansible/+bug/1687369


Action items, by person

  1. odyssey4me
    1. odyssey4me to confirm/triage https://bugs.launchpad.net/openstack-ansible/+bug/1687369
  2. openstack
    1. odyssey4me to confirm/triage https://bugs.launchpad.net/openstack-ansible/+bug/1687369


People present (lines said)

  1. andymccr (35)
  2. openstack (14)
  3. evrardjp (4)
  4. openstackgerrit (3)
  5. odyssey4me (1)


Generated by MeetBot 0.1.4.