#openstack-meeting-4: openstack_ansible_meeting

Meeting started by andymccr at 16:00:56 UTC (full logs).

Meeting summary

  1. Roll call (andymccr, 16:01:00)
  2. action items from last week (andymccr, 16:06:08)
    1. ACTION: cloudnull to fix up upgrades/spec for hyperconverge path - our only action item (andymccr, 16:06:19)

  3. openmic intro session (andymccr, 16:06:42)
  4. action items (andymccr, 16:17:14)
    1. ACTION: item cloudnull doing the hyperconverge spec (andymccr, 16:18:40)

  5. Cross repo testing (andymccr, 16:19:55)
  6. PTG 11-15 sept (andymccr, 16:22:23)
  7. releases (andymccr, 16:23:41)
  8. blueprint work (andymccr, 16:26:39)
  9. bug triage (andymccr, 16:27:56)
  10. open discussion (andymccr, 16:28:33)


Meeting ended at 16:32:09 UTC (full logs).

Action items

  1. cloudnull to fix up upgrades/spec for hyperconverge path - our only action item
  2. item cloudnull doing the hyperconverge spec


Action items, by person

  1. cloudnull
    1. cloudnull to fix up upgrades/spec for hyperconverge path - our only action item
    2. item cloudnull doing the hyperconverge spec


People present (lines said)

  1. andymccr (80)
  2. alextricity25 (21)
  3. cloudnull (15)
  4. odyssey4me (12)
  5. jmccrory (3)
  6. openstack (3)
  7. hwoarang (1)
  8. mhayden (1)


Generated by MeetBot 0.1.4.