#openstack-ansible: openstack_ansible_meeting

Meeting started by mnaser at 16:00:14 UTC (full logs).

Meeting summary

  1. rollcall (mnaser, 16:00:21)
  2. highlights from last week (mnaser, 16:02:38)
  3. open discussion (mnaser, 16:13:22)
    1. ACTION: guilhermesp create ptg etherpad (mnaser, 16:17:30)
    2. https://etherpad.openstack.org/p/osa-train-ptg WIP (guilhermesp, 16:22:41)


Meeting ended at 17:14:01 UTC (full logs).

Action items

  1. guilhermesp create ptg etherpad


Action items, by person

  1. guilhermesp
    1. guilhermesp create ptg etherpad


People present (lines said)

  1. mnaser (32)
  2. chandankumar (20)
  3. odyssey4me (16)
  4. guilhermesp (13)
  5. jrosser (10)
  6. evrardjp (9)
  7. cloudnull (9)
  8. openstack (3)
  9. prometheanfire (1)
  10. admin0 (1)
  11. fnpanic (1)
  12. jamesdenton (1)


Generated by MeetBot 0.1.4.