#openstack-ansible: openstack_ansible_meeting

Meeting started by noonedeadpunk at 15:00:34 UTC (full logs).

Meeting summary

  1. office hours (noonedeadpunk, 15:00:46)
    1. AGREED: EOL Pike and Queens (noonedeadpunk, 15:19:14)
    2. https://pypi.org/project/selinux/ (jrosser, 15:39:14)


Meeting ended at 15:59:58 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. noonedeadpunk (50)
  2. jrosser (9)
  3. damiandabrowski[m] (5)
  4. opendevreview (5)
  5. opendevmeet (3)
  6. spatel (2)
  7. mgariepy (2)


Generated by MeetBot 0.1.4.