#openstack-ansible: openstack_ansible_meeting

Meeting started by noonedeadpunk at 15:00:17 UTC (full logs).

Meeting summary

  1. rollcall (noonedeadpunk, 15:00:25)
  2. office hours (noonedeadpunk, 15:04:50)
    1. AGREED: drop auth from keepalived and work on switching to VRRPv3 (noonedeadpunk, 15:23:54)
    2. https://review.opendev.org/c/openstack/openstack-ansible/+/854370 with this, there could be just a mention in docs (anskiy, 15:28:04)
    3. https://etherpad.opendev.org/p/osa-antelope-ptg (noonedeadpunk, 15:34:20)


Meeting ended at 15:57:58 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. noonedeadpunk (43)
  2. jamesdenton (10)
  3. damiandabrowski (5)
  4. mgariepy (5)
  5. opendevmeet (3)
  6. anskiy (3)
  7. rgunasekaran (2)
  8. opendevreview (2)
  9. NeilHanlon (1)
  10. ThiagoCMC (1)


Generated by MeetBot 0.1.4.