#openstack-ansible: openstack_ansible_meeting

Meeting started by noonedeadpunk at 15:01:21 UTC (full logs).

Meeting summary

  1. rollcall (noonedeadpunk, 15:01:26)
  2. office hours (noonedeadpunk, 15:04:13)
    1. https://review.opendev.org/c/openstack/governance/+/866562 (mgariepy, 15:20:36)
    2. AGREED: to cancel meetings on 27th of Decmeber 2022 and 3rd of January 2023 (noonedeadpunk, 15:48:41)


Meeting ended at 16:07:34 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. noonedeadpunk (40)
  2. mgariepy (11)
  3. opendevreview (5)
  4. opendevmeet (3)
  5. jamesdenton (3)
  6. jrosser (2)
  7. NeilHanlon (1)


Generated by MeetBot 0.1.4.