#openstack-ansible: openstack_ansible_meeting

Meeting started by noonedeadpunk at 15:00:15 UTC (full logs).

Meeting summary

  1. rollcall (noonedeadpunk, 15:00:20)
  2. office hours (noonedeadpunk, 15:04:31)
    1. AGREED: use graw.io as a diagram tooling (noonedeadpunk, 15:18:34)
    2. https://docs.openstack.org/openstack-ansible/latest/user/network-arch/example.html ? :) (noonedeadpunk, 15:28:56)
    3. https://docs.openstack.org/openstack-ansible/latest/user/prod/provnet_groups.html (jrosser, 15:29:34)
    4. https://docs.openstack.org/openstack-ansible/latest/user/prod/example.html (jrosser, 15:30:26)
    5. https://review.opendev.org/c/openstack/openstack-ansible-os_neutron/+/858271 (mgariepy, 15:56:16)


Meeting ended at 16:00:03 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. opendevreview (70)
  2. noonedeadpunk (46)
  3. jamesdenton (35)
  4. jrosser (15)
  5. NeilHanlon (7)
  6. damiandabrowski (4)
  7. opendevmeet (3)
  8. mgariepy (3)


Generated by MeetBot 0.1.4.