#openstack-ansible: openstack_ansible_meeting

Meeting started by noonedeadpunk at 15:05:06 UTC (full logs).

Meeting summary

  1. rollcall (noonedeadpunk, 15:05:15)
  2. office hours (noonedeadpunk, 15:09:45)
    1. ACTION: noodeadpunk to book ptg slot and create an etherpad (noonedeadpunk, 15:22:38)
    2. https://review.opendev.org/q/topic:bug-2031497 (noonedeadpunk, 15:36:07)


Meeting ended at 15:59:22 UTC (full logs).

Action items

  1. noodeadpunk to book ptg slot and create an etherpad


People present (lines said)

  1. noonedeadpunk (62)
  2. jrosser (20)
  3. mgariepy (4)
  4. opendevmeet (3)
  5. jamesdenton (1)
  6. opendevreview (1)


Generated by MeetBot 0.1.4.