#openstack-ansible: openstack_ansible_meeting

Meeting started by noonedeadpunk at 15:01:00 UTC (full logs).

Meeting summary

  1. roll call (noonedeadpunk, 15:01:06)
  2. office hours (noonedeadpunk, 15:04:13)
    1. ACTION: noonedeadpunk to propose quorum_queues patches for keystone and swift (noonedeadpunk, 15:10:11)
    2. https://github.com/ganto/copr-lxc4 (NeilHanlon, 16:00:46)
    3. https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2022-968b01292a (noonedeadpunk, 16:03:09)


Meeting ended at 16:03:41 UTC (full logs).

Action items

  1. noonedeadpunk to propose quorum_queues patches for keystone and swift


Action items, by person

  1. noonedeadpunk
    1. noonedeadpunk to propose quorum_queues patches for keystone and swift


People present (lines said)

  1. noonedeadpunk (39)
  2. NeilHanlon (19)
  3. jrosser (6)
  4. anskiy (5)
  5. opendevmeet (3)
  6. mgariepy (1)
  7. opendevreview (1)
  8. nixbuilder (1)


Generated by MeetBot 0.1.4.