#openstack-ansible: openstack_ansible_meeting

Meeting started by noonedeadpunk at 15:01:31 UTC (full logs).

Meeting summary

    1. AGREED: to assign current cores to unmaintained cores (noonedeadpunk, 15:07:02)

  1. bug triage (noonedeadpunk, 15:09:08)
    1. https://bugs.launchpad.net/openstack-ansible/+bugs?orderby=-date_last_updated&start=0 (noonedeadpunk, 15:09:32)
    2. https://etherpad.opendev.org/p/osa-feb-2024-bug-triage (noonedeadpunk, 15:13:45)


Meeting ended at 17:42:52 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. noonedeadpunk (45)
  2. damiandabrowski (8)
  3. opendevreview (7)
  4. mgariepy (5)
  5. NeilHanlon (5)
  6. jrosser (4)
  7. opendevmeet (3)


Generated by MeetBot 0.1.4.