#openstack-chef: openstack-chef

Meeting started by markvan_ at 15:31:07 UTC (full logs).

Meeting summary

    1. ACTION: list (markvan_, 15:32:05)
    2. ACTION: task #2 is done, remove it from list. (markvan_, 15:36:49)

  1. open discussion (markvan_, 15:37:06)
  2. core items (markvan_, 15:48:09)


Meeting ended at 15:54:49 UTC (full logs).

Action items

  1. list
  2. task #2 is done, remove it from list.


People present (lines said)

  1. markvan_ (17)
  2. os-chef-bot (6)
  3. openstack (3)
  4. openstackgerrit (2)


Generated by MeetBot 0.1.4.