#openstack-meeting-3: openstack_chef

Meeting started by sc` at 16:05:23 UTC (full logs).

Meeting summary

    1. ACTION: sc` to get a new repo created for cookbook-openstack-ec2 (sc`, 16:13:57)

  1. ci (sc`, 16:14:34)
  2. cutting stable/mitaka (sc`, 16:39:59)


Meeting ended at 16:52:42 UTC (full logs).

Action items

  1. sc` to get a new repo created for cookbook-openstack-ec2


Action items, by person

  1. openstack
    1. sc` to get a new repo created for cookbook-openstack-ec2


People present (lines said)

  1. sc` (41)
  2. alevine (16)
  3. markvan (6)
  4. akravets (4)
  5. openstack (3)
  6. j^2 (2)


Generated by MeetBot 0.1.4.