#openstack-cyborg: openstack-cyborg

Meeting started by zhipeng at 15:10:56 UTC (full logs).

Meeting summary

    1. Michael Rooke, Nokia (NokMikeR, 15:11:16)
    2. Howard Huang, Huawei (zhipeng, 15:11:39)

  1. BP discussion (zhipeng, 15:13:23)
  2. DB spec problem (zhipeng, 15:33:01)
    1. ACTION: Howard to split out the nasca code for the sandbox, and left out the DB spec for the moment (zhipeng, 15:41:53)

  3. Boston Summit (zhipeng, 15:45:30)
  4. AoB (zhipeng, 15:50:36)


Meeting ended at 16:16:48 UTC (full logs).

Action items

  1. Howard to split out the nasca code for the sandbox, and left out the DB spec for the moment


People present (lines said)

  1. zhipeng (48)
  2. _gryf (14)
  3. NokMikeR (5)
  4. openstack (3)
  5. ttk2[m] (2)
  6. crushil (1)


Generated by MeetBot 0.1.4.