#openstack-cyborg: openstack-cyborg-driver
Meeting started by shaohe_feng at 14:00:31 UTC
(full logs).
Meeting summary
-
- shaohe_feng (shaohe_feng,
14:00:44)
- Roll Call (shaohe_feng, 14:00:58)
- Sundar (Sundar,
14:01:28)
- wangzhh (wangzhh,
14:01:46)
- agenda https://wiki.openstack.org/wiki/Meetings/CyborgDriverTeamMeeting#Agenda_for_next_meeting_:_June_30th.2C_2018
(shaohe_feng,
14:05:19)
- unify the report info from different drivers (shaohe_feng, 14:05:56)
- ACTION: Sundar will
expand os-acc spec and driver/agent spec to address VANs
usage (shaohe_feng,
14:32:02)
- Coco (Coco,
14:34:53)
- xinran__ (xinran__,
14:35:24)
- Li Liu (LI_Liu,
14:35:56)
- Ed Leafe (edleafe,
14:37:21)
- https://review.openstack.org/#/c/585146/
(wangzhh,
14:39:27)
- Traits and attribution format. (shaohe_feng, 14:56:02)
- AoB (shaohe_feng, 15:04:54)
Meeting ended at 15:06:59 UTC
(full logs).
Action items
- Sundar will expand os-acc spec and driver/agent spec to address VANs usage
Action items, by person
- Sundar
- Sundar will expand os-acc spec and driver/agent spec to address VANs usage
People present (lines said)
- shaohe_feng (73)
- Sundar (37)
- wangzhh (22)
- LI_Liu (12)
- xinran__ (12)
- efried (5)
- jiangguocai (5)
- Coco (4)
- openstack (3)
- Li_Liu (3)
- edleafe (2)
- dolpher_ (1)
- jiapei (1)
- dolpher (1)
Generated by MeetBot 0.1.4.