#openstack-cyborg: openstack-cyborg-driver
Meeting started by shaohe_feng_ at 14:08:14 UTC
(full logs).
Meeting summary
-
- https://zoom.us/j/236172152
(shaohe_feng_,
14:12:01)
- https://etherpad.openstack.org/p/cyborg-rocky-development
(shaohe_feng_,
14:26:18)
- ACTION: sunwill
update the spec https://review.openstack.org/#/c/561849/
(shaohe_feng_,
15:09:39)
Meeting ended at 15:58:20 UTC
(full logs).
Action items
- sunwill update the spec https://review.openstack.org/#/c/561849/
Action items, by person
- openstack
- sunwill update the spec https://review.openstack.org/#/c/561849/
People present (lines said)
- shaohe_feng_ (23)
- openstack (3)
- edleafe (3)
- efried (1)
Generated by MeetBot 0.1.4.