#openstack-meeting-5: openstack-helm

Meeting started by portdirect at 15:06:33 UTC (full logs).

Meeting summary

  1. rollcall (portdirect, 15:07:32)
  2. Docs Repo (portdirect, 15:09:05)
    1. ACTION: portdirect to pester ianychoi about becoming a documentation editor (portdirect, 15:11:36)

  3. Gates (portdirect, 15:14:16)
  4. Mariadb, the saga continues (portdirect, 15:19:01)
    1. https://www.irccloud.com/pastebin/e9lXRUCY/ (portdirect, 15:21:09)

  5. open discussion (portdirect, 15:25:37)


Meeting ended at 15:39:17 UTC (full logs).

Action items

  1. portdirect to pester ianychoi about becoming a documentation editor


Action items, by person

  1. portdirect
    1. portdirect to pester ianychoi about becoming a documentation editor


People present (lines said)

  1. portdirect (70)
  2. evrardjp (37)
  3. mattmceuen (9)
  4. srwilkers (5)
  5. openstack (3)
  6. lamt (1)
  7. jamesgu__ (1)


Generated by MeetBot 0.1.4.