#openstack-powervm: openstack-powervm

Meeting started by MujahidAli at 09:04:35 UTC (full logs).

Meeting summary

  1. PowerVM-CI (MujahidAli, 09:06:51)
    1. ACTION: anuragmahanto243 to bring back the CI to running state. (MujahidAli, 09:28:07)

  2. OOT (MujahidAli, 09:30:12)


Meeting ended at 09:39:35 UTC (full logs).

Action items

  1. anuragmahanto243 to bring back the CI to running state.


Action items, by person

  1. anuragmahanto243
    1. anuragmahanto243 to bring back the CI to running state.


People present (lines said)

  1. MujahidAli (19)
  2. anuragmahanto243 (4)
  3. openstack (3)
  4. vijayendra (1)


Generated by MeetBot 0.1.4.