#openstack-meeting: OpenStack Security Group

Meeting started by bdpayne at 18:07:46 UTC (full logs).

Meeting summary

  1. Checking in on action items (bdpayne, 18:09:12)
    1. https://github.com/hyakuhei/OSSG_Hardening_Guide/pull/3 (bdpayne, 18:17:14)

  2. Summit Planning (bdpayne, 18:18:55)
    1. ACTION: everyone get head count for OSSG dinner on Monday night at summit (bdpayne, 18:26:00)

  3. Final Words (bdpayne, 18:26:25)


Meeting ended at 18:29:07 UTC (full logs).

Action items

  1. everyone get head count for OSSG dinner on Monday night at summit


People present (lines said)

  1. bdpayne (50)
  2. lglenden (6)
  3. rellerreller (5)
  4. openstack (3)
  5. nicolae_ (2)


Generated by MeetBot 0.1.4.