#openstack-meeting: OpenStack Security Group

Meeting started by bdpayne at 18:00:04 UTC (full logs).

Meeting summary

  1. documentation sprint update (bdpayne, 18:05:57)
  2. open security tickets (bdpayne, 18:08:23)
    1. https://bugs.launchpad.net/openstack/+bugs?field.tag=security (bdpayne, 18:08:31)

  3. ongoing projects (bdpayne, 18:10:18)
    1. ACTION: guide the rpc discussion with some actual threat models (bdpayne, 18:26:09)


Meeting ended at 18:27:52 UTC (full logs).

Action items

  1. guide the rpc discussion with some actual threat models


People present (lines said)

  1. bdpayne (48)
  2. hyakuhei (24)
  3. bpb (12)
  4. rellerreller (8)
  5. openstack (3)
  6. noslzzp (2)
  7. chair6 (1)
  8. randy_perryman (1)
  9. pentae (1)


Generated by MeetBot 0.1.4.