#openstack-meeting-4: operators_ops_tools_monitoring

Meeting started by raginbajin at 14:00:17 UTC (full logs).

Meeting summary

    1. http://eavesdrop.openstack.org/meetings/operators_ops_tools_monitoring/2015/operators_ops_tools_monitoring.2015-06-17-14.00.html (raginbajin, 14:00:45)

  1. Recap last Ops Tool Meeting (raginbajin, 14:10:10)
    1. Looks like not many of the action items have been worked on from last meeting. (raginbajin, 14:11:05)
    2. ACTION: Ensure that meeting notes get sent to Operators list - Joe (raginbajin, 14:12:08)
    3. Logstash-filters repo has not been submitted. Estimating next meeting for completion. (raginbajin, 14:14:02)

  2. Wiki Discusssion (raginbajin, 14:19:20)
    1. Unsure on where to begin on updating the wiki (raginbajin, 14:19:40)
    2. https://wiki.openstack.org/wiki/Operations (GonZo2000, 14:20:50)
    3. Need ideas for Topics to include in each of the Monitoring and Tools sections. (raginbajin, 14:25:43)
    4. ACTION: Team needs to look for ways to break down each Monitoring and Tools sections into topics (raginbajin, 14:26:07)
    5. ACTION: Next meeting work on creating a structure for the wiki (raginbajin, 14:34:58)


Meeting ended at 14:40:32 UTC (full logs).

Action items

  1. Ensure that meeting notes get sent to Operators list - Joe
  2. Team needs to look for ways to break down each Monitoring and Tools sections into topics
  3. Next meeting work on creating a structure for the wiki


People present (lines said)

  1. raginbajin (46)
  2. GonZo2000 (14)
  3. odyssey4me (4)
  4. openstack (3)


Generated by MeetBot 0.1.4.