#openstack-meeting-4: operators_ops_tools_monitoring

Meeting started by raginbajin at 14:00:08 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/PAO-ops-tools-mon (raginbajin, 14:08:56)

  1. Operator Meeting Notes (raginbajin, 14:09:10)
    1. ACTION: Find a later time in the day to accomodate West Coast people. (raginbajin, 14:14:24)


Meeting ended at 14:21:28 UTC (full logs).

Action items

  1. Find a later time in the day to accomodate West Coast people.


People present (lines said)

  1. raginbajin (23)
  2. pasquier-s (10)
  3. openstack (3)


Generated by MeetBot 0.1.4.