#openstack-meeting-4: operators_ops_tools_monitoring

Meeting started by raginbajin at 19:01:43 UTC (full logs).

Meeting summary

    1. HELP: (raginbajin, 19:03:41)

  1. Review of last meeting (raginbajin, 19:05:33)
    1. http://eavesdrop.openstack.org/meetings/operators_ops_tools_monitoring/2015/operators_ops_tools_monitoring.2015-09-23-19.00.html (raginbajin, 19:05:57)

  2. Results from the Product Working Group discussion (raginbajin, 19:08:30)
  3. Communicate with the cores (raginbajin, 19:12:35)
  4. BPs and Repo updates. (raginbajin, 19:15:14)
    1. ACTION: raginbajin and j^2 to investigate how to get Blueprints announced within the Operators Channel (raginbajin, 19:18:37)
    2. ACTION: Figure out how to link bugs from osops to other project in order to keep track of issues. (raginbajin, 19:39:11)
    3. ACTION: raginbajin will email Tom and see if the osops links can be included during the summit for all the operator based sessions. (raginbajin, 19:49:46)


Meeting ended at 19:55:26 UTC (full logs).

Action items

  1. raginbajin and j^2 to investigate how to get Blueprints announced within the Operators Channel
  2. Figure out how to link bugs from osops to other project in order to keep track of issues.
  3. raginbajin will email Tom and see if the osops links can be included during the summit for all the operator based sessions.


Action items, by person

  1. j^2
    1. raginbajin and j^2 to investigate how to get Blueprints announced within the Operators Channel
  2. raginbajin
    1. raginbajin and j^2 to investigate how to get Blueprints announced within the Operators Channel
    2. raginbajin will email Tom and see if the osops links can be included during the summit for all the operator based sessions.


People present (lines said)

  1. raginbajin (76)
  2. j^2 (35)
  3. Rockyg (20)
  4. drwahl (14)
  5. openstack (3)


Generated by MeetBot 0.1.4.