#openstack-meeting-4: operators_telco_nfv

Meeting started by serverascode at 15:06:10 UTC (full logs).

Meeting summary

  1. boston forum (serverascode, 15:07:58)
    1. http://forumtopics.openstack.org/ (serverascode, 15:11:04)
    2. http://forumtopics.openstack.org/ (serverascode, 15:11:07)
    3. https://etherpad.openstack.org/p/BOS-UC-brainstorming (GeraldK, 15:13:43)
    4. https://wiki.openstack.org/wiki/Forum/Boston2017 list of all Boston Summit planning Etherpads (GeraldK, 15:14:44)

  2. multi-site docs (serverascode, 15:36:53)
    1. https://git.openstack.org/cgit/openstack/openstack-manuals/tree/doc (serverascode, 15:39:03)
    2. ACTION: GeraldK email OPNFV multi-site group regarding new arch-guide multi-site section (serverascode, 15:44:22)

  3. Report on Milan Ops Meetup (serverascode, 15:45:24)
  4. open discussion (serverascode, 15:54:07)


Meeting ended at 15:56:20 UTC (full logs).

Action items

  1. GeraldK email OPNFV multi-site group regarding new arch-guide multi-site section


Action items, by person

  1. GeraldK
    1. GeraldK email OPNFV multi-site group regarding new arch-guide multi-site section


People present (lines said)

  1. serverascode (98)
  2. shintaro (41)
  3. GeraldK (34)
  4. jamemcc (11)
  5. openstack (3)


Generated by MeetBot 0.1.4.