#openstack-meeting-4: operators_telco_nfv

Meeting started by serverascode at 15:01:01 UTC (full logs).

Meeting summary

  1. roll call (serverascode, 15:01:15)
    1. https://etherpad.openstack.org/p/ops-telco-nfv-meeting-agenda (serverascode, 15:01:28)

  2. NFV Session at Boston Summit (serverascode, 15:03:18)
    1. https://etherpad.openstack.org/p/generic-nfv-platform (serverascode, 15:06:29)
    2. https://etherpad.openstack.org/p/osux-persona-nocengineer (serverascode, 15:09:30)
    3. https://etherpad.openstack.org/p/ops-telco-nfv-upgrades (serverascode, 15:09:39)

  3. Result of forum session selections (serverascode, 15:14:25)
    1. https://ethercalc.openstack.org/=qqdo5sfmri (serverascode, 15:14:42)
    2. https://etherpad.openstack.org/p/BOS-forum-telecom-nfv-collaboration (serverascode, 15:19:49)
    3. https://etherpad.openstack.org/p/BOS-forum-telecom-nfv-collaboration (shintaro, 15:20:36)
    4. ACTION: serverascode setup an etherpad for the telecom/nfv working group session (serverascode, 15:21:11)
    5. http://forumtopics.openstack.org/cfp/details/48 (serverascode, 15:22:19)

  4. open discussion (serverascode, 15:29:26)
    1. https://etherpad.openstack.org/p/ops-telco-nfv-meeting-agenda (serverascode, 15:35:17)


Meeting ended at 15:37:54 UTC (full logs).

Action items

  1. serverascode setup an etherpad for the telecom/nfv working group session


Action items, by person

  1. serverascode
    1. serverascode setup an etherpad for the telecom/nfv working group session


People present (lines said)

  1. serverascode (67)
  2. shintaro (23)
  3. GeraldK (17)
  4. sergem (13)
  5. openstack (3)
  6. Jamemcc_ (1)


Generated by MeetBot 0.1.4.