#openstack-meeting-4: operators_telco_nfv

Meeting started by serverascode at 15:00:45 UTC (full logs).

Meeting summary

  1. roll call (serverascode, 15:00:57)
    1. https://etherpad.openstack.org/p/ops-telco-nfv-meeting-agenda (serverascode, 15:05:03)

  2. open discussion / introductions (serverascode, 15:05:43)
    1. ACTION: : keep in mind progress regarding monthly WG chairs meeting. (serverascode, 15:13:56)
    2. ACTION: : gianpietro gather a list of potential NFV deployment examples (serverascode, 15:18:40)
    3. ACTION: : serverascode to respond to WG chairs collaboration session email thread (serverascode, 15:21:43)

  3. timeslot (serverascode, 15:23:02)
    1. I had to redo the top of the agenda page b/c it was translated (serverascode, 15:35:04)

  4. Boston Summit review (serverascode, 15:36:31)
    1. https://git.openstack.org/cgit/openstack/openstack-helm/ (serverascode, 15:38:26)


Meeting ended at 15:46:47 UTC (full logs).

Action items

  1. : keep in mind progress regarding monthly WG chairs meeting.
  2. : gianpietro gather a list of potential NFV deployment examples
  3. : serverascode to respond to WG chairs collaboration session email thread


Action items, by person

  1. gianpietro
    1. : gianpietro gather a list of potential NFV deployment examples
  2. serverascode
    1. : serverascode to respond to WG chairs collaboration session email thread


People present (lines said)

  1. serverascode (79)
  2. ad_rien_ (52)
  3. shintaro (26)
  4. gianpietro (16)
  5. openstack (3)


Generated by MeetBot 0.1.4.