#openstack-meeting-3: ops_guide

Meeting started by DevonBoatwright at 21:30:15 UTC (full logs).

Meeting summary

  1. Ops Guide (DevonBoatwright, 21:34:44)
  2. Enterprise Ops Documentation (DevonBoatwright, 21:45:04)
  3. Arch Guide (DevonBoatwright, 21:52:35)
  4. Open Discussion (DevonBoatwright, 21:55:22)
    1. ACTION: DevonBoatwright attending Operators Tag Group Meeting (DevonBoatwright, 22:04:49)
    2. ACTION: vhoward attending OpenStack_Operatores_Telco_and_NFV_Working_Group (DevonBoatwright, 22:05:39)

  5. review enterprise docs (DevonBoatwright, 22:10:06)
    1. ACTION: team to review enterprise docs (DevonBoatwright, 22:10:34)


Meeting ended at 22:12:15 UTC (full logs).

Action items

  1. DevonBoatwright attending Operators Tag Group Meeting
  2. vhoward attending OpenStack_Operatores_Telco_and_NFV_Working_Group
  3. team to review enterprise docs


Action items, by person

  1. DevonBoatwright
    1. DevonBoatwright attending Operators Tag Group Meeting
  2. vhoward
    1. vhoward attending OpenStack_Operatores_Telco_and_NFV_Working_Group


People present (lines said)

  1. darrenc (56)
  2. DevonBoatwright (51)
  3. vhoward (14)
  4. ShillaSaebi (6)
  5. bsv (3)
  6. openstack (3)
  7. njohnston (1)


Generated by MeetBot 0.1.4.