#openstack-operators: Ops Meetup Team

Meeting started by mihalis68 at 15:00:20 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/ops-meetups-team (mihalis68, 15:00:33)

  1. Tokyo (mihalis68, 15:02:45)
    1. https://etherpad.openstack.org/p/TYO-ops-meetup-2018 (shintaro, 15:04:45)
    2. ACTION: mccormick to email the community for final topics and moderators (mihalis68, 15:12:40)

  2. meetup #2 of 2018 (mihalis68, 15:13:29)
    1. sample https://etherpad.openstack.org/p/ops-meetup-venue-discuss-1st-2018 (mihalis68, 15:27:26)
    2. https://etherpad.openstack.org/p/ops-meetup-venue-discuss-1st-2018 (mrhillsman, 15:28:02)
    3. ACTION: mihalis68 to create the meet up #2 2018 etherpad (mihalis68, 15:28:20)

  3. Ops Guide Wiki Conversion (mihalis68, 15:33:37)
  4. weekly meeting timing (mihalis68, 15:40:29)
  5. any other business (mihalis68, 15:45:07)
    1. ACTION: smcginnis to liaise between PTG and operators for LTS discussion (mihalis68, 15:47:09)


Meeting ended at 15:47:56 UTC (full logs).

Action items

  1. mccormick to email the community for final topics and moderators
  2. mihalis68 to create the meet up #2 2018 etherpad
  3. smcginnis to liaise between PTG and operators for LTS discussion


Action items, by person

  1. mihalis68
    1. mihalis68 to create the meet up #2 2018 etherpad
  2. smcginnis
    1. smcginnis to liaise between PTG and operators for LTS discussion


People present (lines said)

  1. mihalis68 (113)
  2. emccormick (37)
  3. mrhillsman (20)
  4. smcginnis (18)
  5. shintaro (15)
  6. amrith (11)
  7. VW (10)
  8. jamesmca_ (9)
  9. aprice (3)
  10. openstack (3)


Generated by MeetBot 0.1.4.