#openstack-oslo: oslo

Meeting started by damani at 15:01:48 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/Oslo#Agenda_for_Next_Meeting (damani, 15:03:27)

  1. Red flags for/from liaisons (damani, 15:03:39)
  2. Releases liaison (damani, 15:06:03)
  3. Security liaison (damani, 15:06:33)
  4. TaCT SIG liaison (damani, 15:08:47)
  5. Action items from last meeting (damani, 15:11:02)
    1. ACTION: damani fix the tool from bnemec with stats patches (damani, 15:12:40)

  6. Open discussion (damani, 15:12:52)


Meeting ended at 15:16:23 UTC (full logs).

Action items

  1. damani fix the tool from bnemec with stats patches


Action items, by person

  1. bnemec
    1. damani fix the tool from bnemec with stats patches
  2. damani
    1. damani fix the tool from bnemec with stats patches


People present (lines said)

  1. damani (27)
  2. jungleboyj (4)
  3. opendevmeet (3)
  4. johnsom (3)
  5. bnemec (1)


Generated by MeetBot 0.1.4.