#openstack-meeting-5: OSOps

Meeting started by mrhillsman at 14:35:45 UTC (full logs).

Meeting summary

  1. RollCall (mrhillsman, 14:36:17)
  2. Milan Ops Midcycle (mrhillsman, 14:38:25)
    1. http://etherpad.openstack.org/p/MIL-ops-osops (mrhillsman, 14:38:46)

  3. OSOps repos (mrhillsman, 14:40:03)
    1. ACTION: robputt_ frame monitoring matrix idea and email to mrhillsman (mrhillsman, 14:51:55)
    2. http://github.com/osic/ops-generic (mrhillsman, 14:53:24)


Meeting ended at 14:55:28 UTC (full logs).

Action items

  1. robputt_ frame monitoring matrix idea and email to mrhillsman


Action items, by person

  1. mrhillsman
    1. robputt_ frame monitoring matrix idea and email to mrhillsman
  2. robputt_
    1. robputt_ frame monitoring matrix idea and email to mrhillsman


People present (lines said)

  1. mrhillsman (66)
  2. robputt_ (39)
  3. openstack (3)
  4. izaakk (1)


Generated by MeetBot 0.1.4.