#openstack-meeting-alt: PCI passthrough
Meeting started by baoli at 13:00:20 UTC
(full logs).
Meeting summary
- sriov nova-spec (baoli, 13:05:28)
- nova patches (baoli, 13:12:45)
- ACTION: baoli pushing
the sriov nova-spec update (baoli,
13:57:04)
Meeting ended at 14:01:35 UTC
(full logs).
Action items
- baoli pushing the sriov nova-spec update
Action items, by person
- baoli
- baoli pushing the sriov nova-spec update
People present (lines said)
- baoli (57)
- irenab (36)
- yjiang51 (25)
- heyongli (24)
- BrianB_ (6)
- beagles (5)
- sadasu (3)
- openstack (3)
Generated by MeetBot 0.1.4.