#openstack-performance: Performance Team

Meeting started by DinaBelova at 15:30:21 UTC (full logs).

Meeting summary

  1. Current progress (DinaBelova, 15:36:22)
    1. Inria wants to conduct an experiment around alternatives for AMQP bus (DinaBelova, 15:37:14)

  2. Open Discussion (DinaBelova, 15:45:58)
    1. ACTION: tovin07 msimonin DinaBelova prepare ideas on how requests filtering can be implemented in osprofiler (DinaBelova, 15:55:54)


Meeting ended at 16:01:54 UTC (full logs).

Action items

  1. tovin07 msimonin DinaBelova prepare ideas on how requests filtering can be implemented in osprofiler


Action items, by person

  1. DinaBelova
    1. tovin07 msimonin DinaBelova prepare ideas on how requests filtering can be implemented in osprofiler
  2. msimonin
    1. tovin07 msimonin DinaBelova prepare ideas on how requests filtering can be implemented in osprofiler
  3. tovin07
    1. tovin07 msimonin DinaBelova prepare ideas on how requests filtering can be implemented in osprofiler


People present (lines said)

  1. DinaBelova (66)
  2. msimonin (36)
  3. tovin07 (13)
  4. rcherrueau (12)
  5. openstack (3)


Generated by MeetBot 0.1.4.