#openstack-performance: Performance Team

Meeting started by DinaBelova at 15:30:08 UTC (full logs).

Meeting summary

  1. Action Items (DinaBelova, 15:32:53)
    1. https://review.openstack.org/#/c/537735/ (tovin07, 15:33:49)

  2. Current status (DinaBelova, 15:38:40)
    1. Filter error traces https://review.openstack.org/#/c/529816/ (tovin07, 15:39:18)
    2. ACTION: DinaBelova review https://review.openstack.org/#/c/529816/ (DinaBelova, 15:39:50)

  3. Open Discussion (DinaBelova, 15:41:58)


Meeting ended at 15:43:55 UTC (full logs).

Action items

  1. DinaBelova review https://review.openstack.org/#/c/529816/


Action items, by person

  1. DinaBelova
    1. DinaBelova review https://review.openstack.org/#/c/529816/
  2. openstack
    1. DinaBelova review https://review.openstack.org/#/c/529816/


People present (lines said)

  1. DinaBelova (36)
  2. tovin07 (30)
  3. ilyashakhat (3)
  4. openstack (3)


Generated by MeetBot 0.1.4.