#openstack-meeting-cp: policy

Meeting started by lbragstad at 16:00:02 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/keystone-policy-meeting (lbragstad, 16:00:16)

  1. iam session scheduling (lbragstad, 16:01:44)
    1. http://lists.openstack.org/pipermail/openstack-dev/2017-October/123759.html (lbragstad, 16:01:46)
    2. ACTION: lbragstad to send out invite for iam session meeting (lbragstad, 16:05:42)

  2. open discussion (lbragstad, 16:05:48)
    1. https://review.openstack.org/#/c/509909/ (lbragstad, 16:06:21)
    2. https://review.openstack.org/#/c/510222/ (lbragstad, 16:06:44)
    3. https://www.lbragstad.com/policy-burndown/ (lbragstad, 16:08:41)


Meeting ended at 16:15:07 UTC (full logs).

Action items

  1. lbragstad to send out invite for iam session meeting


Action items, by person

  1. lbragstad
    1. lbragstad to send out invite for iam session meeting


People present (lines said)

  1. lbragstad (31)
  2. edmondsw (9)
  3. gagehugo (3)
  4. openstack (3)
  5. hrybacki (2)
  6. cmurphy (1)


Generated by MeetBot 0.1.4.