#openstack-meeting: policy_popup

Meeting started by gmann at 18:01:15 UTC (full logs).

Meeting summary

  1. General doubts about Default policy (gmann, 18:04:00)
    1. https://review.opendev.org/#/c/743318/ (gmann, 18:04:22)
    2. ACTION: gmann to review https://review.opendev.org/#/c/743318/ (gmann, 18:05:47)
    3. ACTION: raildo need to address the feedback on https://review.opendev.org/#/c/743318/ (gmann, 18:05:58)

  2. Review Requests (gmann, 18:06:26)
    1. https://review.opendev.org/#/c/740542/ (gmann, 18:08:00)
    2. ACTION: gmann to check neutron and manila plan for policy work. (gmann, 18:12:20)

  3. Open Floor (gmann, 18:12:28)


Meeting ended at 18:16:30 UTC (full logs).

Action items

  1. gmann to review https://review.opendev.org/#/c/743318/
  2. raildo need to address the feedback on https://review.opendev.org/#/c/743318/
  3. gmann to check neutron and manila plan for policy work.


Action items, by person

  1. gmann
    1. gmann to review https://review.opendev.org/#/c/743318/
    2. gmann to check neutron and manila plan for policy work.
  2. raildo
    1. raildo need to address the feedback on https://review.opendev.org/#/c/743318/


People present (lines said)

  1. gmann (41)
  2. raildo (18)
  3. openstack (3)


Generated by MeetBot 0.1.4.