#openstack-powervm: powervm_ci_meeting

Meeting started by esberglu_ at 13:33:11 UTC (full logs).

Meeting summary

  1. Status (esberglu_, 13:33:30)
  2. (esberglu_, 13:46:28)
  3. Action Items (esberglu_, 13:46:41)
    1. ACTION: esberglu: Redeploy with public net fix and removal of pypowervm from requirements (esberglu_, 13:47:28)
    2. ACTION: esberglu figure out where the system for the second staging is (esberglu_, 13:52:51)


Meeting ended at 13:56:49 UTC (full logs).

Action items

  1. esberglu: Redeploy with public net fix and removal of pypowervm from requirements
  2. esberglu figure out where the system for the second staging is


People present (lines said)

  1. esberglu_ (26)
  2. thorst_ (21)
  3. adreznec (11)
  4. wangqwsh (5)
  5. openstack (3)


Generated by MeetBot 0.1.4.