#openstack-powervm: powervm_ci_meeting

Meeting started by esberglu at 13:31:10 UTC (full logs).

Meeting summary

  1. status (esberglu, 13:32:48)
  2. In Tree CI (esberglu, 13:37:18)
    1. ACTION: esberglu: Create In Tree Whitelist (esberglu, 13:42:02)
    2. ACTION: : esberglu: Finish the tempest no network spawn test (esberglu, 13:42:17)

  3. out of tree driver (esberglu, 13:44:19)


Meeting ended at 14:00:50 UTC (full logs).

Action items

  1. esberglu: Create In Tree Whitelist
  2. : esberglu: Finish the tempest no network spawn test


Action items, by person

  1. esberglu
    1. esberglu: Create In Tree Whitelist
    2. : esberglu: Finish the tempest no network spawn test


People present (lines said)

  1. esberglu (32)
  2. thorst_ (28)
  3. efried (11)
  4. openstack (3)
  5. XiaYan (1)


Generated by MeetBot 0.1.4.