#openstack-meeting-4: puppet-openstack

Meeting started by EmilienM at 15:01:08 UTC (full logs).

Meeting summary

    1. agenda https://etherpad.openstack.org/p/puppet-openstack-weekly-meeting-20160726 (EmilienM, 15:01:48)

  1. authtoken (EmilienM, 15:02:26)
    1. ACTION: degorenko to provide an example of <modulename>::keystone::authtoken (EmilienM, 15:07:23)

  2. https://etherpad.openstack.org/p/puppet-openstack-mascot-logo (EmilienM, 15:08:59)
  3. open discussion (EmilienM, 15:10:24)


Meeting ended at 15:11:31 UTC (full logs).

Action items

  1. degorenko to provide an example of <modulename>::keystone::authtoken


Action items, by person

  1. degorenko
    1. degorenko to provide an example of <modulename>::keystone::authtoken


People present (lines said)

  1. EmilienM (34)
  2. degorenko (19)
  3. iurygregory (13)
  4. mwhahaha (8)
  5. openstack (3)
  6. bklei (1)
  7. xarses (1)
  8. richm (1)


Generated by MeetBot 0.1.4.