#openstack-meeting-4: puppet-openstack

Meeting started by mwhahaha at 15:00:58 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/puppet-openstack-weekly-meeting-20170117 (mwhahaha, 15:01:07)

  1. past action items (mwhahaha, 15:02:27)
  2. Open discussions, bug and review triage (mwhahaha, 15:03:09)
    1. https://docs.google.com/spreadsheets/d/1GV4v-T8E7Sq6GDE12pcTk_i0hFaVrDGnIDDVikXrQ34/edit?usp=sharing (mwhahaha, 15:07:18)
    2. ACTION: mwhahaha to review cores (mwhahaha, 15:09:03)


Meeting ended at 15:10:28 UTC (full logs).

Action items

  1. mwhahaha to review cores


Action items, by person

  1. mwhahaha
    1. mwhahaha to review cores


People present (lines said)

  1. mwhahaha (23)
  2. EmilienM (22)
  3. iurygregory (8)
  4. openstack (3)
  5. mkarpin (3)
  6. beagles (1)


Generated by MeetBot 0.1.4.