#openstack-meeting-4: puppet-openstack

Meeting started by mwhahaha at 15:01:05 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/puppet-openstack-weekly-meeting-20170214 (mwhahaha, 15:01:13)

  1. mascot update (mwhahaha, 15:04:38)
    1. https://www.dropbox.com/sh/oax7i1xvca3edxc/AAAtfQSyx0rJijKBoqoZmp-va?dl=0&preview=OpenStack_Project_PuppetOpenStack_vertical.jpg (EmilienM, 15:04:43)
    2. https://www.dropbox.com/sh/oax7i1xvca3edxc/AAAtfQSyx0rJijKBoqoZmp-va?dl=0 (mwhahaha, 15:04:45)

  2. pike work (mwhahaha, 15:06:22)
    1. https://docs.google.com/spreadsheets/d/1ZeU8L7MII1-qa6xEQBkGR-YA5qXpo1Ze32WwuF4JOU8/edit?usp=sharing (mwhahaha, 15:06:27)
    2. https://docs.google.com/spreadsheets/d/1GV4v-T8E7Sq6GDE12pcTk_i0hFaVrDGnIDDVikXrQ34/edit?usp=sharing (mwhahaha, 15:09:52)
    3. ACTION: EmilienM to finally bookmark https://www.dropbox.com/sh/oax7i1xvca3edxc/AAAtfQSyx0rJijKBoqoZmp-va?dl=0&preview=OpenStack_Project_PuppetOpenStack_vertical.jpg (EmilienM, 15:10:15)

  3. open discussion (mwhahaha, 15:11:05)


Meeting ended at 15:13:18 UTC (full logs).

Action items

  1. EmilienM to finally bookmark https://www.dropbox.com/sh/oax7i1xvca3edxc/AAAtfQSyx0rJijKBoqoZmp-va?dl=0&preview=OpenStack_Project_PuppetOpenStack_vertical.jpg


Action items, by person

  1. EmilienM
    1. EmilienM to finally bookmark https://www.dropbox.com/sh/oax7i1xvca3edxc/AAAtfQSyx0rJijKBoqoZmp-va?dl=0&preview=OpenStack_Project_PuppetOpenStack_vertical.jpg


People present (lines said)

  1. EmilienM (30)
  2. mwhahaha (27)
  3. mkarpin (4)
  4. openstack (3)


Generated by MeetBot 0.1.4.