#rdo: rdo

Meeting started by spotz_ at 14:08:15 UTC (full logs).

Meeting summary

  1. Roll Call (spotz_, 14:08:33)
  2. Centos 9 updates (spotz_, 14:11:16)
    1. https://composes.stream.centos.org/production/latest-CentOS-Stream/compose/BaseOS/x86_64/images/ (ykarel, 14:11:28)
    2. Images are in compose (spotz_, 14:11:37)
    3. https://review.rdoproject.org/r/c/testproject/+/34808 (ykarel, 14:12:50)
    4. testing network manager at networking-scripts no longer exist (spotz_, 14:12:51)

  3. PTG (spotz_, 14:16:39)
    1. https://openinfra-ptg.eventbrite.com/ (spotz_, 14:17:43)

  4. elastic-recheck (zbr, 14:18:50)
    1. https://opendev.org/opendev/puppet-logstash/src/branch/master/templates/kibana.vhost.erb#L17 (zbr, 14:38:39)

  5. Open Discussion (spotz_, 14:42:23)
    1. ACTION: jcapitao next week's chair (spotz_, 14:43:32)


Meeting ended at 14:43:36 UTC (full logs).

Action items

  1. jcapitao next week's chair


Action items, by person

  1. jcapitao
    1. jcapitao next week's chair


People present (lines said)

  1. spotz_ (18)
  2. ykarel (7)
  3. opendevmeet (6)
  4. zbr (3)
  5. jcapitao (2)
  6. jpena (1)
  7. jelabarre-rh (1)
  8. frenzy_friday (1)


Generated by MeetBot 0.1.4.