#rdo: RDO meeting - 2021-12-08

Meeting started by jcapitao at 14:09:44 UTC (full logs).

Meeting summary

  1. roll call (jcapitao, 14:10:51)
  2. RDO SWAG (spotz, 14:14:11)
  3. Backport support for cs9 in wallaby (jcapitao, 14:30:11)
    1. https://issues.redhat.com/browse/RDO-4 (jcapitao, 14:30:20)

  4. chair for next week (jcapitao, 14:37:53)
    1. ACTION: PagliaccisCloud to chair next week (jcapitao, 14:39:50)

  5. open floor (jcapitao, 14:40:17)


Meeting ended at 14:56:53 UTC (full logs).

Action items

  1. PagliaccisCloud to chair next week


Action items, by person

  1. PagliaccisCloud
    1. PagliaccisCloud to chair next week


People present (lines said)

  1. jcapitao (33)
  2. spotz (33)
  3. PagliaccisCloud (8)
  4. opendevmeet (5)
  5. rdogerrit (2)


Generated by MeetBot 0.1.4.