#rdo: RDO meeting - 2021-12-15

Meeting started by PagliaccisCloud at 14:00:37 UTC (full logs).

Meeting summary

  1. Ops Meetup in Berlin (PagliaccisCloud, 14:07:16)
  2. RDO Social in Berlin (PagliaccisCloud, 14:14:53)
  3. Backport support for cs9 in wallaby (PagliaccisCloud, 14:29:58)
    1. https://issues.redhat.com/browse/RDO-4 (PagliaccisCloud, 14:30:05)

  4. Next chair: Jan 5th 2022 (PagliaccisCloud, 14:40:10)
    1. ACTION: amoralej to chair Jan 5th 2022 RDO meeting (PagliaccisCloud, 14:42:14)

  5. Open floor (PagliaccisCloud, 14:43:01)


Meeting ended at 15:00:18 UTC (full logs).

Action items

  1. amoralej to chair Jan 5th 2022 RDO meeting


Action items, by person

  1. amoralej
    1. amoralej to chair Jan 5th 2022 RDO meeting


People present (lines said)

  1. spotz (35)
  2. PagliaccisCloud (32)
  3. amoralej (10)
  4. jcapitao (9)
  5. opendevmeet (6)
  6. rdogerrit (1)


Generated by MeetBot 0.1.4.