#rdo: RDO meeting - 2022-08-24

Meeting started by jcapitao[m] at 14:01:06 UTC (full logs).

Meeting summary

  1. roll call (jcapitao[m], 14:01:56)
  2. Update about new DLRN builder for centos9-master-head (jcapitao[m], 14:08:13)
  3. Chair for next week (jcapitao[m], 14:27:39)
    1. ACTION: spotz to chair next week (jcapitao[m], 14:29:41)

  4. Open Floor (jcapitao[m], 14:30:02)


Meeting ended at 14:43:17 UTC (full logs).

Action items

  1. spotz to chair next week


Action items, by person

  1. spotz
    1. spotz to chair next week


People present (lines said)

  1. jcapitao[m] (33)
  2. spotz (14)
  3. opendevmeet (4)
  4. kkula (4)


Generated by MeetBot 0.1.4.