#openstack-meeting: requirements

Meeting started by tonyb at 11:59:59 UTC (full logs).

Meeting summary

    1. https://review.openstack.org/315348 (dirk, 12:04:27)
    2. ACTION: dims, dhellmann to review https://review.openstack.org/#/c/315348/ (tonyb, 12:09:31)
    3. https://etherpad.openstack.org/p/requirements-tasks (tonyb, 12:13:43)
    4. https://review.openstack.org/#/c/207629/ (dirk, 12:29:08)


Meeting ended at 12:34:20 UTC (full logs).

Action items

  1. dims, dhellmann to review https://review.openstack.org/#/c/315348/


Action items, by person

  1. openstack
    1. dims, dhellmann to review https://review.openstack.org/#/c/315348/


People present (lines said)

  1. tonyb (43)
  2. coolsvap (23)
  3. dirk (19)
  4. openstack (3)
  5. coreycb (3)


Generated by MeetBot 0.1.4.